Скачать AJAX Quick Checkout v.6.3.2.5 (one-page-checkout, checkout checkout)

Тема в разделе "OpenCart", создана пользователем Gustav, 7 сен 2016.

Метки:
  1. Gustav

    Gustav Команда форума Администратор

    Сообщения:
    1.225
    Симпатии:
    10.821
    AJAX Quick Checkout v.6.3.2.5 (one-page-checkout, checkout checkout)

    Screenshot_7-1-560x330.png

    Модуль упрощенного заказа, заказ на одной странице, очень удобный и крутой модуль, модуль для тех, кому надоела simpla. Скажу от себя крутой модуль пользуюсь только им)))

    Compatibility: OC 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2


    Продажник:

    Скачать:
     
    felipetjs нравится это.
  2. Nick 2006

    Nick 2006 Новичок

    Сообщения:
    2
    Симпатии:
    0
    Уверены. что там 6.3.2.5 ? На nulled лежит вместо нее Lite 6.3.3
     
  3. Alex4444

    Alex4444 Пользователь

    Сообщения:
    1
    Симпатии:
    0
    Не получается установить ... Кто ставил ?
     
  4. Nick 2006

    Nick 2006 Новичок

    Сообщения:
    2
    Симпатии:
    0
    не получится. Там не установщик, а копия уже установленного и хорошо погрызенного кода. Так как все-равно лайт - скачать оригинал с офсайта и доработать ручками до более функциональной, можно с помощью этого кода. Но ставить офиц.установщик все-равно и развлекаться с правами на папки, файлы.
     
  5. Asdasdas

    Asdasdas Новичок

    Сообщения:
    2
    Симпатии:
    1
    На странице в магазине оупенкарт актуальная версия 6.3.0.3, собственно вряд ли нуленая будет 6.3.3 :)
    И судя по всему только с 6.3.0.0 поддержка OC 2.2.0.0 началась (сначала пробовал 6.2.4.1, она в админке встает, а во фронте vqmod ищет то чего нет в контролерах и шаблнах и соответственно ничего не работает)
     
  6. rembo2

    rembo2 Новичок

    Сообщения:
    1
    Симпатии:
    0
    здесь версия на вк моде или шопунити?
     
  7. aleks30039

    aleks30039 Новичок

    Сообщения:
    1
    Симпатии:
    0
    Пойдет к версии 2.3 а то лай версия отказалась работать, пришлось переписать её
     
  8. fary

    fary Новичок

    Сообщения:
    2
    Симпатии:
    0
    на 2.1 опенкарте работает?
     
  9. gmaximv

    gmaximv Новичок

    Сообщения:
    1
    Симпатии:
    0
    На 2.3 работает? Кто-нибудь ставил?
     
  10. mctolan

    mctolan Новичок

    Сообщения:
    1
    Симпатии:
    0
    Надоела симпла, нужно что-то новое
     
  11. Bermamyt

    Bermamyt Новичок

    Сообщения:
    1
    Симпатии:
    0
    Надеюсь этот модуль заработает - весь инет облазил уже не могу бесплатный найти
     

Похожие темы
  1. Gustav
    Ответов:
    0
    Просмотров:
    354
  2. likers
    Ответов:
    2
    Просмотров:
    699
  3. likers
    Ответов:
    0
    Просмотров:
    427
  4. Gustav
    Ответов:
    1
    Просмотров:
    708
  5. DMyrzich
    Ответов:
    29
    Просмотров:
    918
Загрузка...